Forum du moteur Cléon-Fonte
Forum du moteur Cléon-Fonte

Forum du moteur Cléon-Fonte

Un moteur mythique !
 
AccueilAccueil  GalerieGalerie  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  ---LIENS---  FacebookFacebook  
[RESOLU] panne d allumage ! Forum110
Le Deal du moment : -40%
-40% La webcam Logitech C920s HD Pro, Full HD ...
Voir le deal
59.91 €

 

 [RESOLU] panne d allumage !

Aller en bas 
5 participants
AuteurMessage
R4gt
Débutant
Débutant
R4gt

Masculin
Sagittaire Singe
Nombre de messages : 109
Localisation : 91 vigneux
Date d'inscription : 17/06/2009

[RESOLU] panne d allumage ! Empty
MessageSujet: [RESOLU] panne d allumage !   [RESOLU] panne d allumage ! Icon_minitimeDim 1 Nov - 19:05

[RESOLU] panne d allumage ! Icon_sad ce qui m attendais est arriver [RESOLU] panne d allumage ! Icon_arrow elle est tomber en panne apres 203 000 kms [RESOLU] panne d allumage ! Icon_exclaim

1 er chose , j ai des bougie NGK BP5ES , quel son les vrais en CHAMPION , j aime pas NGK et j ai un doute sur leurs etat [RESOLU] panne d allumage ! Icon_exclaim

2 eme chose , la R11 GTL a eu pas mal de probleme ces jours ci et hop elle as finit par rendre l ame [RESOLU] panne d allumage ! Icon_arrow j ai eu des probleme de ratee plusieurs fois puis apres plus rien .

je precise que la seul fois apres 3 heures a incister ( ma R4 F4 a eu tres mal sur ce coup la en tampon batterie ) , ben j ai eu un ralenti douteux de 500 tr/mn env. sans pouvoir accelerer [RESOLU] panne d allumage ! Icon_exclaim

je precise que l allumage est electronique et que depuis , plus rien .

[RESOLU] panne d allumage ! Icon_cry [RESOLU] panne d allumage ! Icon_sad [RESOLU] panne d allumage ! Icon_redface

que puis je faire et quel pieces remplacer [RESOLU] panne d allumage ! Icon_question


Dernière édition par R4gt le Ven 6 Nov - 13:47, édité 1 fois
Revenir en haut Aller en bas
Seb R9 Turbo
Stagiaire
Stagiaire
Seb R9 Turbo

Masculin
Gémeaux Serpent
Nombre de messages : 357
Localisation : la foret fouesnant(29)
Date d'inscription : 02/04/2008

[RESOLU] panne d allumage ! Empty
MessageSujet: Re: [RESOLU] panne d allumage !   [RESOLU] panne d allumage ! Icon_minitimeDim 1 Nov - 20:07

regarde ta tete de delco, ton doigt d'allumeur, tes fils de bougies et ton capteur pmh sur ta boite de vitesse. en esperant que sa ta aider! [RESOLU] panne d allumage ! 53728
Revenir en haut Aller en bas
R4gt
Débutant
Débutant
R4gt

Masculin
Sagittaire Singe
Nombre de messages : 109
Localisation : 91 vigneux
Date d'inscription : 17/06/2009

[RESOLU] panne d allumage ! Empty
MessageSujet: Re: [RESOLU] panne d allumage !   [RESOLU] panne d allumage ! Icon_minitimeDim 1 Nov - 20:30

Seb R9 Turbo a écrit:
regarde ta tete de delco, ton doigt d'allumeur, tes fils de bougies et ton capteur pmh sur ta boite de vitesse. en esperant que sa ta aider! [RESOLU] panne d allumage ! 53728

pour la tete , le doigt , les fils , c est ok mais le capteur je peut pas le controler et le boitier electronique non plus [RESOLU] panne d allumage ! Icon_exclaim

[RESOLU] panne d allumage ! Icon_sad
Revenir en haut Aller en bas
YonneMecaSport
Débutant
Débutant
YonneMecaSport

Masculin
Sagittaire Coq
Nombre de messages : 94
Localisation : BLACY (89)
Emploi/loisirs : technicien conseil en rechapage/ le gt turbo, la 9/ les runs
Humeur : jovial
Date d'inscription : 05/02/2009

[RESOLU] panne d allumage ! Empty
MessageSujet: Re: [RESOLU] panne d allumage !   [RESOLU] panne d allumage ! Icon_minitimeDim 1 Nov - 23:12

c'est possible que ta tete de delco soi fendu (micro fissure qui laisse passer l'humidité)...
et on a des temps humide et tes fils de bougies peuvent etre poreux. c'est m'es arrivé avec ma r9 broadway un jour il pleuvais...
Revenir en haut Aller en bas
R4gt
Débutant
Débutant
R4gt

Masculin
Sagittaire Singe
Nombre de messages : 109
Localisation : 91 vigneux
Date d'inscription : 17/06/2009

[RESOLU] panne d allumage ! Empty
MessageSujet: Re: [RESOLU] panne d allumage !   [RESOLU] panne d allumage ! Icon_minitimeLun 2 Nov - 18:49

alors pour les fils et les bougies , tout a ete changer avant l achat de la R11GTL mais c est du NGK , j ai pas confience dans cette marque !

pour la tete de delco , j ai bien regarder , pas de soucis mais le capteur je sais pas comment le controler !

voila !
Revenir en haut Aller en bas
Inno100
Membre fidèle
Membre fidèle
Inno100

Masculin
Capricorne Dragon
Nombre de messages : 2338
Localisation : Liffré (35)
Date d'inscription : 27/09/2007

Feuille de personnage
Jeux: 1

[RESOLU] panne d allumage ! Empty
MessageSujet: Re: [RESOLU] panne d allumage !   [RESOLU] panne d allumage ! Icon_minitimeLun 2 Nov - 21:53

Pour le capteur prends sa résistance et tu vera si sa bobine est ok ou pas
Revenir en haut Aller en bas
YonneMecaSport
Débutant
Débutant
YonneMecaSport

Masculin
Sagittaire Coq
Nombre de messages : 94
Localisation : BLACY (89)
Emploi/loisirs : technicien conseil en rechapage/ le gt turbo, la 9/ les runs
Humeur : jovial
Date d'inscription : 05/02/2009

[RESOLU] panne d allumage ! Empty
MessageSujet: Re: [RESOLU] panne d allumage !   [RESOLU] panne d allumage ! Icon_minitimeLun 2 Nov - 22:29

au pire demonte une bougie et regarde si tu as de l'eteincelle.
tu la branche sur le fil et tu la maintien contre la culasse pour qu'elle soit a la masse.
ensuite une 2eme personne essai de demarer et tu verra si elle fait de l'eteincelle!
Revenir en haut Aller en bas
R4gt
Débutant
Débutant
R4gt

Masculin
Sagittaire Singe
Nombre de messages : 109
Localisation : 91 vigneux
Date d'inscription : 17/06/2009

[RESOLU] panne d allumage ! Empty
MessageSujet: Re: [RESOLU] panne d allumage !   [RESOLU] panne d allumage ! Icon_minitimeMar 3 Nov - 19:26

Inno100 a écrit:
Pour le capteur prends sa résistance et tu vera si sa bobine est ok ou pas

ok , je vais le demonter et prendre la valeur si y en a une [RESOLU] panne d allumage ! Icon_exclaim

si quelqu un en a un qui et ok et qui a mesurer cette valeur , je prend , ca permettra de savoir si c est le capteur ou le bloc CDI qui est HS .

[RESOLU] panne d allumage ! Icon_sad
Revenir en haut Aller en bas
Inno100
Membre fidèle
Membre fidèle
Inno100

Masculin
Capricorne Dragon
Nombre de messages : 2338
Localisation : Liffré (35)
Date d'inscription : 27/09/2007

Feuille de personnage
Jeux: 1

[RESOLU] panne d allumage ! Empty
MessageSujet: Re: [RESOLU] panne d allumage !   [RESOLU] panne d allumage ! Icon_minitimeMar 3 Nov - 20:46

bah si tu a une valeur de conductivité c'est bon
Revenir en haut Aller en bas
R4gt
Débutant
Débutant
R4gt

Masculin
Sagittaire Singe
Nombre de messages : 109
Localisation : 91 vigneux
Date d'inscription : 17/06/2009

[RESOLU] panne d allumage ! Empty
MessageSujet: Re: [RESOLU] panne d allumage !   [RESOLU] panne d allumage ! Icon_minitimeMer 4 Nov - 21:44

ben j aurais la reponse vendredi , je vais voir Renault pour savoir comment je peut trouver cette s....... de panne .

une fois depanner y aura plus qu a specifier le remede si y a plusieurs defaut sur ce type d allumage !

a + [RESOLU] panne d allumage ! Icon_wink
Revenir en haut Aller en bas
R4gt
Débutant
Débutant
R4gt

Masculin
Sagittaire Singe
Nombre de messages : 109
Localisation : 91 vigneux
Date d'inscription : 17/06/2009

[RESOLU] panne d allumage ! Empty
MessageSujet: Re: [RESOLU] panne d allumage !   [RESOLU] panne d allumage ! Icon_minitimeVen 6 Nov - 13:54

bon , j ai trouver plusieurs panne du a l humidite ( Grrrr ) .

j ai tout demonter et secher avec du nettoyant a frein !!!!!

le capetur a une valeur de 150 ohms env.

le boitier cdi ( renix 254 ) prend l humidite par la bobine , et la tete de delco semble pas etre etanche , l humidite rentre par les trous ( 2 de chaque coter ) du couplage doight-tete .

apres 1 h et apres avoir recharger ma batterie , elle as demarrer au 1/4 de tour .

j en ai profiter pour mettre de la graisse neutre sur les plots de la batterie .

par contre je cherche la ref. des bougies CHAMPION , je veut pas ces s...... de NGK .
Revenir en haut Aller en bas
Marco
Débutant
Débutant


Masculin
Cancer Tigre
Nombre de messages : 237
Localisation : vers toulouse
Date d'inscription : 31/10/2010

[RESOLU] panne d allumage ! Empty
MessageSujet: Re: [RESOLU] panne d allumage !   [RESOLU] panne d allumage ! Icon_minitimeSam 20 Nov - 10:40

je suis en rade d'allumage aussi
ou se trouve exactement ce capteur de pmh ? la voiture est à 30 kms de chez moi
il se demonte avec quoi ? j'vais essayer d'en trouver un à la casse près de chez moi
Revenir en haut Aller en bas
Contenu sponsorisé




[RESOLU] panne d allumage ! Empty
MessageSujet: Re: [RESOLU] panne d allumage !   [RESOLU] panne d allumage ! Icon_minitime

Revenir en haut Aller en bas
 
[RESOLU] panne d allumage !
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RESOLU] Panne BMW E30 318i de 1984 ???
» probléme d'allumage T220
» problème allumage frigo
» Panne de microtracteur
» Panne frigo dometic

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum du moteur Cléon-Fonte :: Technique :: Mécanique-
Sauter vers: